<!DOCTYPE html>
<html lang="it">
<head>
<meta charset="UTF-8">
<meta name="viewport" content="width=device-width, initial-scale=1" />
<title>Nel 2023 ci alleneremo su Netflix con Nike Training Club</title>
<meta name="description" content="Se il Kinect di Microsoft e Nintendo Wii sono stati precursori del fitness su TV, la nuova frontiera potrebbe essere guidata da Nike e Netflix."/>
<link rel="canonical" href="https://lifestyle.everyeye.it/notizie/2023-alleneremo-netflix-nike-training-club-626235.html"/>
<link rel="amphtml" href="https://lifestyle.everyeye.it/amp/notizie/2023-alleneremo-netflix-nike-training-club-626235.html"><meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><link rel="preconnect dns-prefetch" href="https://cdn.everyeye.it" crossorigin>
<link rel="preconnect dns-prefetch" href="https://images.everyeye.it" crossorigin>
<link rel="preconnect dns-prefetch" href="https://cdn.cookielaw.org/" crossorigin>
<link rel="preconnect dns-prefetch" href="https://geolocation.onetrust.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://api.everyeye.it" crossorigin> 
<link rel="preconnect dns-prefetch" href="https://adservice.google.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://region1.google-analytics.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://www.googletagservices.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://securepubads.g.doubleclick.net" crossorigin>
<link rel="preconnect dns-prefetch" href="https://googleads.g.doubleclick.net" crossorigin>
<link rel="preconnect dns-prefetch" href="https://tpc.googlesyndication.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://pagead2.googlesyndication.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://imasdk.googleapis.com" crossorigin>
<link rel="preconnect dns-prefetch" href="https://services.brid.tv" crossorigin>
<link rel="manifest" href="https://lifestyle.everyeye.it/manifest.webmanifest">
<meta name="theme-color" content="#df6f6b"><link rel="shortcut icon" type="image/png" sizes="48x48" href="https://lifestyle.everyeye.it/img13/manifest/lifestyle/icons/icon-48x48.png">
<link rel="apple-touch-icon" sizes="57x57" href="https://lifestyle.everyeye.it/img13/manifest/lifestyle/icons/icon-57x57.png">
<link rel="apple-touch-icon" sizes="72x72" href="https://lifestyle.everyeye.it/img13/manifest/lifestyle/icons/icon-72x72.png">
<link rel="apple-touch-icon" sizes="114x114" href="https://lifestyle.everyeye.it/img13/manifest/lifestyle/icons/icon-114x114.png">
<link rel="apple-touch-icon" sizes="144x144" href="https://lifestyle.everyeye.it/img13/manifest/lifestyle/icons/icon-144x144.png"> 
<meta name="msapplication-TileColor" content="#141d29">
<meta name="msapplication-square150x150logo" content="https://lifestyle.everyeye.it/img13/manifest/lifestyle/icons/icon-150x150.png">  
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@everyeye">
<meta name="twitter:title" content="Nel 2023 ci alleneremo su Netflix con Nike Training Club">
<meta name="twitter:description" content="Se il Kinect di Microsoft e Nintendo Wii sono stati precursori del fitness su TV, la nuova frontiera potrebbe essere guidata da Nike e Netflix.">
<meta name="twitter:creator" content="@everyeye">
<meta name="twitter:image:src" content="https://images.everyeye.it/img-notizie/nel-2023-alleneremo-netflix-nike-training-club-v10-626235.jpg">
<meta name="category" content="lifestyle">
<meta property="og:locale" content="it_IT" />
<meta property="og:title" content="Nel 2023 ci alleneremo su Netflix con Nike Training Club" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://lifestyle.everyeye.it/notizie/2023-alleneremo-netflix-nike-training-club-626235.html" />
<meta property="og:image" content="https://images.everyeye.it/img-notizie/nel-2023-alleneremo-netflix-nike-training-club-v10-626235.jpg" />
<meta property="og:description" content="Se il Kinect di Microsoft e Nintendo Wii sono stati precursori del fitness su TV, la nuova frontiera potrebbe essere guidata da Nike e Netflix." />
<meta property="og:site_name" content="Everyeye Lifestyle" />
<meta property="article:section" content="Lifestyle" />
<meta property="article:author" content="https://m.facebook.com/isavoro" /><meta property="article:publisher" content="https://www.facebook.com/Everyeye.it" />
<meta property="fb:admins" content="1526821193" />
<meta property="fb:app_id" content="119042124681" /> 
<meta property="fb:pages" content="63066643464" />
<!-- ONETRUST START -->
<link rel="preload" href="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" as="script">
<script async src="https://cdn.cookielaw.org/scripttemplates/otSDKStub.js" data-language="it" type="text/javascript" charset="UTF-8" data-domain-script="81637d0a-741a-47d3-ac5a-621e39446311"></script>
<script type="text/javascript">
function OptanonWrapper() { 
    OneTrust.OnConsentChanged( function() { 
      console.log("OneTrust: consenso cambiato id:"+OneTrust.getDataSubjectId());
      if (typeof(EJversion)!="undefined"){        
        OnetrustSave();
      } else {
        document.addEventListener("engineLoaded", function(e) {
          console.log("OneTrust: Event Save");
          OnetrustSave();
        });
      }
    });
    if((OptanonActiveGroups.indexOf('C0001') !== -1) && Optanon.IsAlertBoxClosed()) {
      console.log("OneTrust: Launche Engine");
      if (typeof(EJversion)!="undefined"){     
        start_after_choice();    
      } else {
        document.addEventListener("engineLoaded", function(e) {
          console.log("OneTrust: Event After Choice");        
          start_after_choice();
        });      
      }
    }    
}
</script>
<!-- ONETRUST END --><link id="heroBase64" rel="preload" as="image" href="https://images.everyeye.it/img-notizie/nel-2023-alleneremo-netflix-nike-training-club-v10-626235-1280x720.webp"><script>(function(w){"use strict";var loadCSS=function(href,before){var doc=w.document;var ss=doc.createElement("link");var ref;if(before){ref=before}else{var refs=(doc.body||doc.getElementsByTagName("head")[0]).childNodes;ref=refs[refs.length-1]}
var sheets=doc.styleSheets;ss.rel="stylesheet";ss.href=href;ss.media="only x";ss.type="text/css";function ready(cb){if(doc.body){return cb()}
setTimeout(function(){ready(cb)})};ready(function(){ref.parentNode.insertBefore(ss,(before?ref:ref.nextSibling))});var onloadcssdefined=function(cb){var resolvedHref=ss.href;var i=sheets.length;while(i--){if(sheets[i].href===resolvedHref){return cb()}}
setTimeout(function(){onloadcssdefined(cb)})};function loadCB(){if(ss.addEventListener){ss.removeEventListener("load",loadCB)}
ss.media="all"};if(ss.addEventListener){ss.addEventListener("load",loadCB)}
ss.onloadcssdefined=onloadcssdefined;onloadcssdefined(loadCB);return ss};if(typeof exports!=="undefined"){exports.loadCSS=loadCSS}else{w.loadCSS=loadCSS}}(typeof global!=="undefined"?global:this))</script>
<link rel="preload" href="https://cdn.everyeye.it/img13/ee_logo_tondo_trasp.svg" as="image" type="image/svg+xml" />
<link rel="preload" href="https://cdn.everyeye.it/img13/everyeye.it.svg" as="image" type="image/svg+xml" />
<link rel="preload" href="https://cdn.everyeye.it/fantastic/fonts/fantastic-selection.woff" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.everyeye.it/fontello/font/fontello.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.everyeye.it/gfonts/poppins-v15-latin-600.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.everyeye.it/gfonts/poppins-v15-latin-700.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.everyeye.it/gfonts/poppins-v15-latin-regular.woff2" as="font" type="font/woff2" crossorigin>
<link rel="preload" href="https://cdn.everyeye.it/gfonts/poppins-v15-latin-500.woff2" as="font" type="font/woff2" crossorigin>
<link rel="stylesheet" href="https://cdn.everyeye.it/css5/critical-global.minified.css?_=3001371.css" type="text/css"/>
<script id="loadcss">loadCSS( "https://cdn.everyeye.it/css5/main.css?_=3001371.css", document.getElementById("loadcss"));</script><script type='text/javascript'> var tipo_pagina = "notizia"; var menu_pagina_articoli = 0; var filtro	= ""; var id_contenuto_pagina	= "626235"; var id_evento_pagina 	= "0"; var keyword_pagina 	= "sportesalute"; var scheda_speciale = "1"; var label_n	= "Sport e Salute"; var amazon_asin = ""; var id_scheda_pagina = "50581"; var categoria_pagina = "lifestyle"; var id_sistema = "0"; var	topic_id_discussione = "0" ; var adv_online = "1"; var realtime_attive = "1"; var url_share = "https://lifestyle.everyeye.it/notizie/2023-alleneremo-netflix-nike-training-club-626235.html"; var stack_video_id = new Array(); var stack_video_tipo = new Array() ; var stack_video_divID = new Array() ; var stack_video_autostart = new Array(); var twitch_attivo_magazine = 1; var template="";</script>
<!--GOOGLE DFP INIT -->
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
googletag.cmd.push(function() {
googletag.pubads().setTargeting('espansa', 'lifestyle');
googletag.pubads().setTargeting('pagina', 'notizia');
googletag.pubads().setTargeting('idnotizia', '626235');googletag.pubads().setTargeting('keyword', 'sportesalute');googletag.pubads().setTargeting('sistemischeda', 'Lifestyle');
});
</script><!-- Matomo -->
<script>
  var _paq = window._paq = window._paq || [];
  /* tracker methods like "setCustomDimension" should be called before "trackPageView" */
  _paq.push(["setCookieDomain", "*.everyeye.it"]);  
  _paq.push(['trackPageView']);
  _paq.push(['enableLinkTracking']);
  (function() {
    var u="https://analytics.everyeye.it/";
    _paq.push(['setTrackerUrl', u+'matomo.php']);
    _paq.push(['setSiteId', '1']);
    var d=document, g=d.createElement('script'), s=d.getElementsByTagName('script')[0];
    g.async=true; g.src=u+'matomo.js'; s.parentNode.insertBefore(g,s);
  })();
</script>
<noscript><p><img src="https://analytics.everyeye.it/matomo.php?idsite=1&amp;rec=1" style="border:0;" alt="" /></p></noscript>
<!-- End Matomo Code --><script>function isEmptyPRE(t){return void 0===t||null==t||t.length<=0?!0:!1}function getCookiePRE(t){return document.cookie.length>0&&(c_start=document.cookie.indexOf(t+"="),-1!=c_start)?(c_start=c_start+t.length+1,c_end=document.cookie.indexOf(";",c_start),-1==c_end&&(c_end=document.cookie.length),unescape(document.cookie.substring(c_start,c_end))):""} function setCookie_minute2(c_name, value, expiremin) { var date = new Date(); date.setTime(date.getTime()+(60*expiremin*1000)); var expires = "; expires="+date.toGMTString();document.cookie = c_name+"="+value+expires+";domain=.everyeye.it;path=/"; } var notturno = 0; function c_n() { if ((tipo_pagina!="profilo")&&(tipo_pagina!="evento")&&(getCookiePRE("notturno")=="1")) { document.body.className += " " + "notturno";document.getElementById("lS").src="https://cdn.everyeye.it/img13/everyeye.it-white.svg"; notturno = 1;}}</script>
<!-- Google tag (gtag.js) -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-HP4VY557QV"></script>
<script type="text/plain" class="optanon-category-C0007">
  console.log("Launch G4A");
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'G-HP4VY557QV', { 'anonymize_ip': true });
</script>	<script>
function cc_launch_analytics() {}
</script></head>
<body class="twitch notizia">
<div id="bodybg" class="bg lifestyle">
<header>
<div class="cont_top">
	<div class="logoitem">
		<div class="menu"></div>
		<a href="https://lifestyle.everyeye.it" title="Everyeye Lifestyle" rel="home"><span><img src="https://cdn.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Everyeye Lifestyle"/></span><span class="nomesito"><img src="https://cdn.everyeye.it/img13/everyeye.it.svg" id="lS" alt="Logo Everyeye Lifestyle" width="112" height="21"></span></a>
		<script>c_n();</script>		
		<span class="menu-mobile"></span>
	</div>

	<nav itemscope itemtype="https://schema.org/SiteNavigationElement">		
		<ul class="ul-sys" >
<li class="topitem"><a href="https://lifestyle.everyeye.it/schede/" itemprop="url">argomenti</a></li>
		</ul>
		<ul class="second-nav">

			<li class="topitem" itemprop="name"><a href="https://lifestyle.everyeye.it/notizie/" itemprop="url">Notizie</a></li>

			<li class="topitem" itemprop="name"><a href="https://lifestyle.everyeye.it/articoli/" itemprop="url">Articoli</a></li>

	<li class="topitem "><a href="https://forum.everyeye.it/invision/index.php/forum/1263-lifestyle-forum-dei-commenti/">Forum</a></li>
	
		</ul>

		<ul id="minimenu" class="third-nav">
<li class="topitem mag mhun lifestyle" data-id="lifestyle"><a href="https://lifestyle.everyeye.it">Lifestyle</a></li><li class="topitem mag videogioco" data-id="videogioco"><a href="https://www.everyeye.it">Videogiochi</a></li><li class="topitem mag film" data-id="film"><a href="https://cinema.everyeye.it" title="Everyeye Cinema">Cinema</a></li><li class="topitem mag serial" data-id="serial"><a href="https://serial.everyeye.it" title="Everyeye Serie TV">Serie TV</a></li><li class="topitem mag tech" data-id="tech"><a href="https://tech.everyeye.it" title="Everyeye Tech">Tech</a></li><li class="topitem mag auto" data-id="auto"><a href="https://auto.everyeye.it" title="Everyeye Auto">Auto</a></li><li class="topitem mag anime" data-id="anime"><a href="https://anime.everyeye.it" title="Everyeye Anime">Anime</a></li>
<li class="topitem mag esport"><a href="https://www.everyeye.it/esport/" title="Esport">Esport</a></li>
		</ul>

	</nav>
<div class="ricerca" style="display:none;">
    <form action="/ricerca/" onsubmit="return check_form_ricerca();">
        <div class="ui-widget"><input id="chiave_ricerca" name="q" value="Cerca..." onfocus="javascript:{this.value=''}" autocomplete="off" aria-autocomplete="list" aria-haspopup="true"></div><input type="submit" class="bot_ric" value="ok">
    </form>
</div>
<div class="topsocial">
    <ul>
        <li><a href="https://www.facebook.com/Everyeye.it" class="soc-facebook" title="Iscriviti alla nostra pagina Facebook" target="_blank" rel="nofollow noopener"></a></li>
        <li><a href="https://www.instagram.com/everyeye/" class="soc-insta" title="Iscriviti a Instagram" target="_blank" rel="nofollow noopener"></a></li>
        <li><a href="/feed/feed_news_rss.asp" class="soc-rss" rel="alternate nofollow" title="Everyeye Lifestyle"></a></li>
        <li><a href="https://www.youtube.com/c/everyeye?sub_confirmation=1" class="soc-youtube" title="Iscriviti al nostro canale Youtube" target="_blank" rel="nofollow noopener"></a></li>
        <li><a href="https://www.twitch.tv/everyeyeit" class="soc-twitch" title="Iscriviti al nostro canale Twitch" target="_blank" rel="nofollow noopener"></a></li>
    </ul>
</div>
<div class="topnotifiche">
    <div id="cont-notifiche">
        <ul>
            <li class="ricx"><b class="ico-ric"></b></li>
            <li class="activ"><a href="javascript:;" aria-haspopup="true" class="ico-prof" rel="nofollow"></a>
                <ul id="ulnotifiche" class="log-registrati">
                    <li><a href="javascript:;" onclick="login_modale();" rel="nofollow">Log In</a></li>
                    <li><a href="https://www.everyeye.it/login/?section=register" rel="nofollow">Registrati</a></li>
                    <li class="option nightvision login"><span class="labelskin"> Tema Colori:</span><span class="nero-bianco">Nero su Bianco</span><span class="bianco-nero">Bianco su Nero</span></li>
                </ul>
            </li>
        </ul>
    </div>
</div>
</div>	
<div class="adv-top"></div><div id="iastopskin" class="topskin"><a href="/" id="topskin_clicktag" target="_blank" rel="nofollow noopener"></a>
<div id="div-gpt-ad-1416570472142-2" style="position:fixed;left:0;top:0;width:100%;height:100%;z-index:-1;"></div><div id="div-gpt-ad-1416570472199-2"><script>googletag.cmd.push(function() {
	if ((window.location.href.indexOf('google_preview') != -1)&&(window.location.href.indexOf('nooverlay') == -1)) {
        googletag.cmd.push(function() {
            googletag.defineSlot('/21832376849,2315801/Everyeye_O_INTERSTITIAL', [1, 2], 'div-gpt-ad-1416570472199-2').addService(googletag.pubads());
            googletag.enableServices();
            googletag.display('div-gpt-ad-1416570472199-2');
        });		
	}
});
</script></div>
</div>
</header><main class="site-content"  itemscope itemtype="https://schema.org/WebPageElement" itemprop="mainContentOfPage">
	<div class="cont_all" itemscope itemtype="https://schema.org/NewsArticle">
		<div class="reorder">
			<ol class="navigatore_semplice" itemscope itemtype="https://schema.org/BreadcrumbList">
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://lifestyle.everyeye.it" itemprop="item" title="Homepage Lifestyle">
			<span itemprop="name">HOME</span>
		</a>
		<meta itemprop="position" content="1" />
	</li>
	
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://lifestyle.everyeye.it/schede/sport-e-salute/" itemprop="item" title="Sport e Salute">
			<span itemprop="name">Sport e Salute</span>
		</a>
		<meta itemprop="position" content="2" />		
	</li>
	<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
		<a href="https://lifestyle.everyeye.it/notizie/sport-e-salute/" itemprop="item" title="Notizie Sport e Salute">
			<span itemprop="name">Notizie</span>
		</a>
		<meta itemprop="position" content="3" />		
	</li>	
	
</ol>
<div class="titolinotizia">
	
	<h1 itemprop="headline">Nel 2023 ci alleneremo su Netflix con Nike Training Club</h1>
		
</div>

<div class="artwork_news">
<div id="seguitop50581" data-id="50581" class="segui-contenuto"></div>
	<img id="heroImage" src="data:image/jpeg;base64,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" alt="Nel 2023 ci alleneremo su Netflix con Nike Training Club" style="filter:blur(10px);" >

</div>
<div itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
<meta itemprop="url" content="https://images.everyeye.it/img-notizie/nel-2023-alleneremo-netflix-nike-training-club-v10-626235-1280x720.webp">
<meta itemprop="width" content="1280">
<meta itemprop="height" content="720"></div><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://images.everyeye.it/img-notizie/nel-2023-alleneremo-netflix-nike-training-club-v10-626235-1280x960.webp"><meta itemprop="width" content="1280"><meta itemprop="height" content="960"></div><div itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://images.everyeye.it/img-notizie/nel-2023-alleneremo-netflix-nike-training-club-v10-626235-1200x1200.webp"><meta itemprop="width" content="900"><meta itemprop="height" content="900"></div><script> var elenco_giochi = '50581'; </script>
<div class="video_news_wrapper">
</div>
		</div>	
		<div id="twitchClass" class="cont-pagina">
			<div class="parte-sinistra">
				<div class="wrapper-sinistra">
						<div class="cont_bottoni_schedax">
	
	<div class="info-gioco">INFORMAZIONI SCHEDA</div>	

	<ul class="social_containerx">
		<li id="commenti_count" ><b class="com"></b></li>
		<li id="fb_count"><b class="face"></b></li>
		<li id="tw_count"><b class="tweet"></b></li>
		<li id="whatsup_count"><b class="whatsup"></b></li>
	</ul>

	<ul class="fast-linked">

		<li class="nome-gioco-scheda">
			<a href="https://lifestyle.everyeye.it/schede/sport-e-salute/" title="Sport e Salute" rel="bookmark">
				<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/sport-salute-v3-50581-28x28.webp" alt="Sport e Salute"><b>Sport e Salute</b>
			</a>
		</li>

			<li><a href="https://lifestyle.everyeye.it/articoli/sport-e-salute/" class="ico-articoli" title="Sport e Salute articoli">Articoli</a></li>
		
			<li><a href="https://lifestyle.everyeye.it/notizie/sport-e-salute/" class="ico-news" title="Sport e Salute notizie">Notizie</a></li>
		<li><a href="https://lifestyle.everyeye.it/immagini/sport-e-salute/" class="ico-img" title="Sport e Salute immagini">Immagini</a></li>
		
	</ul>
	
</div><div class="banner_destra_mobile">
<div class="adslot" id="div-gpt-ad-1416593919162-0" data-w="300" data-h="250" data-dfp="Everyeye_C_1" style="width:300px;height:250px;"></div>
</div><div class="acuranews"> di <a href="https://tech.everyeye.it/staff/alberto-lala-10415/" rel="author" title="Alberto Lala" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="url" content="https://tech.everyeye.it/staff/alberto-lala-10415/"><p itemprop="name">Alberto Lala</p></a> 
  <div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
    <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
      <meta itemprop="url" content="https://lifestyle.everyeye.it/img13/amp/amp-logo-lifestyle-600.png">
      <meta itemprop="width" content="344"><meta itemprop="height" content="60">
    </div><meta itemprop="name" content="Everyeye Lifestyle">
  </div><meta itemscope itemprop="mainEntityOfPage" itemtype="https://schema.org/WebPage" itemid="https://lifestyle.everyeye.it/notizie/2023-alleneremo-netflix-nike-training-club-626235.html"/><b><time itemprop="datePublished" datetime="2022-12-24T12:32:00+01:00">24 Dicembre 2022, ore 12:32</time></b></div>

					<div id="inread" class="testo_notizia"><p><strong>Nike Training Club</strong> è tra gli osservati speciali dell'anno per gli amanti del fitness casalingo: già presente su iPhone e smartphone Android, il servizio offerto da Nike per mantenersi in forma si prepara ad abbracciare un pubblico ancora più ampio.</p><p><img class='lazy' loading='lazy' src='data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7' data-src=https://images.everyeye.it/img-screenshot/sport-salute-v1-782680.webp>Quante volte abbiamo pensato di far partire una serie TV e piazzarci davanti allo schermo con un <em>tapis-roulant</em> o con una ellittica con magri risultati? Con un debutto fissato per il 30 dicembre 2022, <a href="https://tech.everyeye.it/notizie/netflix-non-stop-condivisione-password-piattaforma-fitness-nike-625915.html">Nike Training Club sbarcher&agrave; ufficialmente su Netflix</a>, popolare piattaforma di streaming on demand con cui potremo <strong>allenarci direttamente alla TV</strong> trasformandola nel nostro personal trainer di fiducia.</p>
<p>Si tratta di una serie di sessioni di allenamento in compagnia di istruttori professionali, in cui non dovremo fare altro che seguirli e imitarli portando a termine gli esercizi. <strong>Nike promette esperienze adatte a tutti</strong>, senza necessit&agrave; di attrezzature particolari o preparazione: baster&agrave; scegliere "l'episodio" e partire con il movimento.<img class='lazy' loading='lazy' src='data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7' data-src=https://images.everyeye.it/img-screenshot/sport-salute-v1-782679.webp></p>
<p>Un'arma in pi&ugrave; per chi non ha voglia di andare in palestra, mal sopporta i pesi o semplicemente non ha il tempo per farlo: baster&agrave; cercare gli allenamenti Nike all'interno dell'app di Netflix e scegliere il proprio programma preferito. Ci saranno esercizi di <strong>forza, resistenza, cardio, Yoga e tanto altro</strong>, tutto a portata di telecomando.</p>
<p>In attesa dell'ultimo giorno dell'anno per metterla alla prova, Nike ha gi&agrave; annunciato che ci sar&agrave; anche un seguito con nuovi allenamenti in arrivo nel corso del 2023: <em>pronti a sudare?</em></p>
					</div>
<div class="box-tag-news">
    <div class="fonte"></div>
    <div class="nstellette"><b>Quanto è interessante?</b>
	<ul id="valutazione">
		<li id="val1"></li>
		<li id="val2"></li>
		<li id="val3"></li>
		<li id="val4"></li>
		<li id="val5"></li>
	</ul><i>1</i>
	</div>	
    <div class="nsegnala"><a href="mailto:segnala_news_lifestyle@everyeye.it?subject=Segnala%20un%20Errore&body=Ciao Alberto Lala (isavoroee@gmail.com), ho trovato un errore in questa notizia: https://lifestyle.everyeye.it/notizie/2023-alleneremo-netflix-nike-training-club-626235.html" rel="nofollow"></a></div>
    <div id="bottoneArgomento" class="nnascondi" onclick="set_alert_toggle_argomento('sportesalute');"></div>
</div><div class="articolo-correlato">
    <a href="https://lifestyle.everyeye.it/articoli/speciale-apple-fitness-ottimo-allenarsi-casa-57992.html">
        <div class="wraper-corr">
            <span><i>speciale</i>
			<h3>Apple Fitness+ &egrave; un ottimo modo per allenarsi a casa</h3>
			</span>
        </div>
        <img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-articoli/apple-fitness-egrave-ottimo-allenarsi-casa-speciale-v13-57992-640x360.webp">
    </a>
</div><div class="riassunto_guide"><p>Altri contenuti per <b>Sport e Salute</b></p><ul><li><a href="https://lifestyle.everyeye.it/notizie/qatar-2022-cosa-significa-protesta-nazionale-tedesca-620881.html">Cosa significa la protesta della nazionale tedesca ai Mondiali del Qatar 2022?</a></li><li><a href="https://lifestyle.everyeye.it/notizie/perche-mondiali-qatar-2022-tempi-recupero-lunghi-620682.html">Perché ai Mondiali di Qatar 2022 ci sono tempi di recupero così lunghi?</a></li><li><a href="https://lifestyle.everyeye.it/notizie/qatar-2022-protestato-calciatori-iran-mondiali-620452.html">Qatar 2022, in che modo hanno protestato i calciatori dell'Iran ai Mondiali?</a></li><li><a href="https://lifestyle.everyeye.it/notizie/perche-mondiali-calcio-2022-qatar-giocano-autunno-620277.html">Perché i mondiali di calcio 2022 si giocano in autunno?</a></li><li><a href="https://lifestyle.everyeye.it/notizie/seguire-cerimonia-apertura-dei-mondiali-appuntamento-20-novembre-2022-620262.html">Dove seguire la cerimonia di apertura dei mondiali? Appuntamento al 20 novembre 2022</a></li></ul></div><ol class="nav_articoli mhun">
	<li class="prima" data-ga="notiziaprec"><a href="https://auto.everyeye.it/notizie/formula-1-adrian-newey-ferrari-2023-sta-lavorando-punti-deboli-626236.html">Formula 1, Adrian Newey sulla Ferrari 2023: 'sta lavorando ai punti deboli'</a>
</ol>
<div class="cont_taboola"><!--TABOOLA#1-->
<div id="taboola-below-article-thumbnails"></div>
<div id="taboola-below-article-thumbnails2"></div>
</div><div class="banner_destra_mobile">
<div class="adslot" id="div-gpt-ad-1416593919162-01" data-w="300" data-h="250" data-dfp="Everyeye_C_2"></div>
</div><!--
-->
<div id="contieni_commenti_ajax" class="contenitore_topic"></div>
<!--
-->
<div id="anchor_commenti"></div><div class="cont_suggeriti"><div class="contenuti-consigliati-articoli"></div><div class="conteiner_ann" id="annunciSuggeriti"><article data-id="1">

			<div class="barra_annunciox">

				<span>
					<a href="https://lifestyle.everyeye.it/articoli/speciale-skinamarink-horror-disturbante-2023-59833.html#anchor_commenti" class="com_annx" rel="nofollow">1</a>
				</span>	

				<span>
					<b>Speciale Lifestyle</b>
					<a href="https://lifestyle.everyeye.it/articoli/speciale-skinamarink-horror-disturbante-2023-59833.html" rel="bookmark" title="Skinamarink sarà l''horror più disturbante del 2023?" class="titolo_ann">Skinamarink sarà l'horror più disturbante del 2023?</a>
				</span>
			</div>
			<a href="https://lifestyle.everyeye.it/articoli/speciale-skinamarink-horror-disturbante-2023-59833.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/skinamarink-horror-disturbante-2023-45429-575x368.webp" alt="Skinamarink sarà l'horror più disturbante del 2023?">
			</a>
</article><article data-id="2">

			<div class="barra_annunciox">

				<span>
					<a href="https://lifestyle.everyeye.it/articoli/speciale-tolkien-metal-band-ispirate-signore-anelli-59778.html#anchor_commenti" class="com_annx" rel="nofollow">2</a>
				</span>	

				<span>
					<b>Speciale Lifestyle</b>
					<a href="https://lifestyle.everyeye.it/articoli/speciale-tolkien-metal-band-ispirate-signore-anelli-59778.html" rel="bookmark" title="Tolkien e il metal: le band ispirate al Signore degli anelli" class="titolo_ann">Tolkien e il metal: le band ispirate al Signore degli anelli</a>
				</span>
			</div>
			<a href="https://lifestyle.everyeye.it/articoli/speciale-tolkien-metal-band-ispirate-signore-anelli-59778.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/tolkien-metal-band-ispirate-signore-anelli-v2-45415-575x368.webp" alt="Tolkien e il metal: le band ispirate al Signore degli anelli">
			</a>
</article><article data-id="3">

			<div class="barra_annunciox">

				<span>
					<a href="https://lifestyle.everyeye.it/articoli/speciale-perche-concerti-springsteen-diversi-altri-58109.html#anchor_commenti" class="com_annx" rel="nofollow">4</a>
				</span>	

				<span>
					<b>Speciale Lifestyle</b>
					<a href="https://lifestyle.everyeye.it/articoli/speciale-perche-concerti-springsteen-diversi-altri-58109.html" rel="bookmark" title="Perchè i concerti di Springsteen sono diversi dagli altri" class="titolo_ann">Perchè i concerti di Springsteen sono diversi dagli altri</a>
				</span>
			</div>
			<a href="https://lifestyle.everyeye.it/articoli/speciale-perche-concerti-springsteen-diversi-altri-58109.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/perche-concerti-springsteen-diversi-altri-45387-575x368.webp" alt="Perchè i concerti di Springsteen sono diversi dagli altri">
			</a>
</article><article data-id="4">

			<div class="barra_annunciox">

				<span>
					<b>News Lifestyle</b>
					<a href="https://lifestyle.everyeye.it/notizie/youtuber-regala-milioni-dollari-giochi-premi-chi-mr-beast-624975.html" rel="bookmark" title="Lo YouTuber che regala milioni di dollari in giochi a premi, chi è MrBeast?" class="titolo_ann">Lo YouTuber che regala milioni di dollari in giochi a premi, chi è MrBeast?</a>
				</span>
			</div>
			<a href="https://lifestyle.everyeye.it/notizie/youtuber-regala-milioni-dollari-giochi-premi-chi-mr-beast-624975.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/lo-youtuber-regala-milioni-dollari-giochi-premi-chi-mrbeast-45372-575x368.webp" alt="Lo YouTuber che regala milioni di dollari in giochi a premi, chi è MrBeast?">
			</a>
</article><article data-id="5">

			<div class="barra_annunciox">

				<span>
					<a href="https://lifestyle.everyeye.it/articoli/speciale-dov-e-finito-jack-ma-59858.html#anchor_commenti" class="com_annx" rel="nofollow">7</a>
				</span>	

				<span>
					<b>Speciale Lifestyle</b>
					<a href="https://lifestyle.everyeye.it/articoli/speciale-dov-e-finito-jack-ma-59858.html" rel="bookmark" title="Dov''è finito Jack Ma?" class="titolo_ann">Dov'è finito Jack Ma?</a>
				</span>
			</div>
			<a href="https://lifestyle.everyeye.it/articoli/speciale-dov-e-finito-jack-ma-59858.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/dov-e-finito-jack-ma-v8-45341-575x368.webp" alt="Dov'è finito Jack Ma?">
			</a>
</article><article data-id="6">

			<div class="barra_annunciox">

				<span>
					<b>Speciale Lifestyle</b>
					<a href="https://lifestyle.everyeye.it/articoli/speciale-genesi-punk-vivienne-westwood-sex-pistols-59788.html" rel="bookmark" title="La genesi del punk con Vivienne Westwood e i Sex Pistols" class="titolo_ann">La genesi del punk con Vivienne Westwood e i Sex Pistols</a>
				</span>
			</div>
			<a href="https://lifestyle.everyeye.it/articoli/speciale-genesi-punk-vivienne-westwood-sex-pistols-59788.html" class="gradiente_annunciox" rel="nofollow">
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-annunci/la-genesi-punk-vivienne-westwood-sex-pistols-45323-575x368.webp" alt="La genesi del punk con Vivienne Westwood e i Sex Pistols">
			</a>
</article></div></div>
				</div>
			</div>
			<div id="twitch" class="parte-destra">
				<div class="banner_destra">
<div class="adslot" id="div-gpt-ad-1416591115036-0" data-w="300" data-h="250" data-dfp="Everyeye_D_1" style="width:100%;min-height:250px;"></div>
</div><div class="scheda_normale" >

    <div class="titolo_nella_scheda speciale">
        
        <h2>Sport e Salute</h2>
    </div> 
        <div class="cover_big">

            <img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-cover/sport-salute-v3-50581-340.webp" alt="Sport e Salute"/> 
            
            <div id="segui50581" data-id="50581" class="segui-contenuto"></div>
        </div>            
            
</div>
<div class="top_contenuti"><p><b>Contenuti pi&ugrave; Letti</b></p><ul class="altrifeedTop"><li><a href="https://lifestyle.everyeye.it/notizie/segreti-gru-carta-cosa-simboleggia-origami-conosciuti-mondo-625903.html" rel="bookmark" title="I segreti della gru di carta: cosa simboleggia uno degli origami pi&ugrave; conosciuti al mondo?"><b><span>1 commenti</span>I segreti della gru di carta: cosa simboleggia uno degli origami pi&ugrave; conosciuti al mondo?</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/i-segreti-gru-carta-cosa-simboleggia-origami-pi-ugrave-conosciuti-mondo-v5-625903-400x296.webp" data-srcset="https://images.everyeye.it/img-notizie/i-segreti-gru-carta-cosa-simboleggia-origami-pi-ugrave-conosciuti-mondo-v5-625903-640x16.webp 900w, https://images.everyeye.it/img-notizie/i-segreti-gru-carta-cosa-simboleggia-origami-pi-ugrave-conosciuti-mondo-v5-625903-400x296.webp 3840w" sizes="100vw" alt="I segreti della gru di carta: cosa simboleggia uno degli origami pi&ugrave; conosciuti al mondo?"></li><li><a href="https://lifestyle.everyeye.it/notizie/quando-lanciate-prime-fotocamere-digitali-scattavano-foto-0-01-megapixel-626130.html" rel="bookmark" title="Quando sono state lanciate le prime fotocamere digitali? Scattavano foto da 0,01 megapixel"><b><span>1 commenti</span>Quando sono state lanciate le prime fotocamere digitali? Scattavano foto da 0,01 megapixel</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/quando-lanciate-prime-fotocamere-digitali-scattavano-foto-0-01-megapixel-v4-626130-400x296.webp" data-srcset="https://images.everyeye.it/img-notizie/quando-lanciate-prime-fotocamere-digitali-scattavano-foto-0-01-megapixel-v4-626130-640x16.webp 900w, https://images.everyeye.it/img-notizie/quando-lanciate-prime-fotocamere-digitali-scattavano-foto-0-01-megapixel-v4-626130-400x296.webp 3840w" sizes="100vw" alt="Quando sono state lanciate le prime fotocamere digitali? Scattavano foto da 0,01 megapixel"></li><li><a href="https://lifestyle.everyeye.it/notizie/spendono-italiani-regali-natale-cifre-calo-2018-626110.html" rel="bookmark" title="Quanto spendono gli italiani per fare i regali di Natale? Cifre in calo dal 2018"><b>Quanto spendono gli italiani per fare i regali di Natale? Cifre in calo dal 2018</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/quanto-spendono-italiani-regali-natale-cifre-calo-2018-v3-626110-400x296.webp" data-srcset="https://images.everyeye.it/img-notizie/quanto-spendono-italiani-regali-natale-cifre-calo-2018-v3-626110-640x16.webp 900w, https://images.everyeye.it/img-notizie/quanto-spendono-italiani-regali-natale-cifre-calo-2018-v3-626110-400x296.webp 3840w" sizes="100vw" alt="Quanto spendono gli italiani per fare i regali di Natale? Cifre in calo dal 2018"></li><li><a href="https://lifestyle.everyeye.it/notizie/industria-concerti-segna-record-2022-sheeran-re-624697.html" rel="bookmark" title="L'industria dei concerti segna il record nel 2022: Ed Sheeran &egrave; il re"><b>L'industria dei concerti segna il record nel 2022: Ed Sheeran &egrave; il re</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/l-industria-concerti-segna-record-2022-sheeran-egrave-re-v3-624697-400x296.webp" data-srcset="https://images.everyeye.it/img-notizie/l-industria-concerti-segna-record-2022-sheeran-egrave-re-v3-624697-640x16.webp 900w, https://images.everyeye.it/img-notizie/l-industria-concerti-segna-record-2022-sheeran-egrave-re-v3-624697-400x296.webp 3840w" sizes="100vw" alt="L'industria dei concerti segna il record nel 2022: Ed Sheeran &egrave; il re"></li><li><a href="https://lifestyle.everyeye.it/notizie/mcdonald-s-testa-texas-ristorante-umani-completamente-autonomo-625935.html" rel="bookmark" title="McDonald's testa il primo ristorante senza umani: &egrave; completamente autonomo!"><b>McDonald's testa il primo ristorante senza umani: &egrave; completamente autonomo!</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/mcdonald-s-testa-ristorante-umani-egrave-completamente-autonomo-v5-625935-400x296.webp" data-srcset="https://images.everyeye.it/img-notizie/mcdonald-s-testa-ristorante-umani-egrave-completamente-autonomo-v5-625935-640x16.webp 900w, https://images.everyeye.it/img-notizie/mcdonald-s-testa-ristorante-umani-egrave-completamente-autonomo-v5-625935-400x296.webp 3840w" sizes="100vw" alt="McDonald's testa il primo ristorante senza umani: &egrave; completamente autonomo!"></li><li><a href="https://lifestyle.everyeye.it/notizie/2023-alleneremo-netflix-nike-training-club-626235.html" rel="bookmark" title="Nel 2023 ci alleneremo su Netflix con Nike Training Club"><b>Nel 2023 ci alleneremo su Netflix con Nike Training Club</b></a>
<img class="lazy" loading="lazy" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-src="https://images.everyeye.it/img-notizie/nel-2023-alleneremo-netflix-nike-training-club-v10-626235-400x296.webp" data-srcset="https://images.everyeye.it/img-notizie/nel-2023-alleneremo-netflix-nike-training-club-v10-626235-640x16.webp 900w, https://images.everyeye.it/img-notizie/nel-2023-alleneremo-netflix-nike-training-club-v10-626235-400x296.webp 3840w" sizes="100vw" alt="Nel 2023 ci alleneremo su Netflix con Nike Training Club"></li></ul></div>
			</div>
		</div>
	</div>
</main>
<footer><div class="mega_image_bottom"><span><img src="https://cdn.everyeye.it/img13/ee_logo_tondo_trasp.svg" alt="Logo" width="5rem" height="5rem" class="img-logo-bottom"><div class="box_footer"><p>EVERYEYE.it © 2001-2022<br><a href="https://www.hidedesign.it/" target="_blank" rel="nofollow noopener">HIDEDESIGN S.R.L.</a> Partita Iva:05619350720<br /><a href="https://www.everyeye.it/staff/" rel="nofollow">Staff e Contatti</a> | <a href="https://www.everyeye.it/articoli/articolo-faq-pagina-aiuto-everyeye-it-9726.html" target="_blank" rel="nofollow noopener">FAQ</a> | <a href="https://www.everyeye.it/advertising/" rel="nofollow">Etica e Trasparenza</a> | Immagini Stock di <a href="https://it.depositphotos.com/" rel="nofollow noopener" target="_blank">Depositphotos</a> | <a href="mailto:jobs@everyeye.it?SUBJECT=Redattori%20in%20Erba" rel="nofollow">Lavora</a> | <a href="https://www.everyeye.it/privacy/" rel="nofollow">Privacy, Termini e Condizioni</a> | <a href="#" id="privacyLinkBottom" rel="nofollow" onclick="alert('Attenzione per richiedere la cancellazione devi essere loggato al sito!');">Cancella Profilo</a> | <a href="https://www.everyeye.it/cookies/" rel="nofollow">Cookies Policy</a> | <button id="ot-sdk-btn" class="ot-sdk-show-settings" style="transition: none !important;">Gestisci Cookie</button></p></div></span></div><div id="login_lightbox-panel">  <div class="cont_login">  <div class="login_chiudi">x</div><div class="sezione_registrati"><p><span>Registrati</span> utilizzando un Account esistente</p><a href="https://forum.everyeye.it/invision/interface/facebook/index_eye.php" class="facebook_connect" rel="nofollow"></a><div id="gSignInWrapper" style="float:left;cursor:hand; width:50%;"><div id="customBtnModale"><span class="buttonText">Accedi con Google</span></div></div></div><form id="formModaleLogin" method="post" action="/login/" autocomplete="on">  <div class="login-reale"> <p>Se hai gia' un account su Everyeye.it effettua subito il Log-In</p><span><p>Nome Utente <input name="login" type="text" onfocus="javascript:{this.value=''};" autocomplete="username" maxlength="32"/></p>
<p>Password <input name="password" type="password" autocomplete="current-password" maxlength="32"/><input name="accedi" value="1" type="hidden" /></p>
<p><input name="" type="submit" value="LOGIN"/></p></span><p class="hai-dim"><a href="https://www.everyeye.it/login/?accedi=lost_password" rel="nofollow"> Hai dimenticato la password?</a></p><p class="vuoi-reg"><a href="https://www.everyeye.it/login/?section=register" rel="nofollow"> Vuoi registrarti?</a></p></div></form></div></div><div id="login_lightbox">&nbsp;</div><img src="https://api.everyeye.it/endpoint/stats.php?tipo=notizia&id=626235&_=1671885663" height="1" width="1" style="position:fixed;top:-200px;left:-200px;" alt=""></footer><script src="https://cdn.everyeye.it/controller2015/all/js/3.5.1/jquery.min.js" integrity="sha384-ZvpUoO/+PpLXR1lu4jmpXWu80pZlYUAfxl5NsBMWOEPSjUn/6Z/hRTt8+pR6L4N2" crossorigin="anonymous" defer></script>
<script src="https://cdn.everyeye.it/minify-js/3001421.js" type="text/javascript" defer></script>

    <script id="sw">var ua = navigator.userAgent || navigator.vendor || window.opera; 
if(("serviceWorker" in navigator)&&(navigator.userAgent.indexOf("Chrome")!=-1)&&(ua.indexOf("FBAN")==-1)&&(ua.indexOf("FBAV")==-1)) { 
	navigator.serviceWorker.register("/service-worker.js?sw_ver=10000515");
	if (window.console) { console.log("%cLightman SW 10000515 Registered ", "background: #222; color: #bada55"); } 
}</script>
<!-- Begin comScore Tag -->
<script>
  function launch_comscore(){
    var _comscore = _comscore || [];
    if (OptanonActiveGroups.indexOf('C0007') !== -1) {
      _comscore.push({ c1: "2", c2: "25838416", cs_ucfr: "1" });
      setTimeout(function(){ 
          (self.COMSCORE && COMSCORE.beacon({ c1: "2", c2: "25838416", cs_ucfr: "1" }));
      }, 1500);      
    } else {
      _comscore.push({ c1: "2", c2: "25838416", cs_ucfr: "0" });      
      setTimeout(function(){ 
          (self.COMSCORE && COMSCORE.beacon({ c1: "2", c2: "25838416", cs_ucfr: "0" }));
      }, 1500);      
    }
    (function() {
      var s = document.createElement("script"), el = document.getElementsByTagName("script")[0]; s.async = true;
      s.src = "https://sb.scorecardresearch.com/cs/25838416/beacon.js";
      el.parentNode.insertBefore(s, el);
    })();
  }
</script>
<noscript><img src="https://b.scorecardresearch.com/p?c1=2&c2=25838416&cs_ucfr=0&cv=3.6&cj=1" /></noscript>
<!-- End comScore Tag -->
<!-- Facebook Pixel Code -->
<script type="text/plain" class="optanon-category-C0007">
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window, document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '858322930918233');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none" src="https://www.facebook.com/tr?id=858322930918233&ev=PageView&noscript=1"/></noscript>
<!-- End Facebook Pixel Code -->
<script async id="ebx" src="//applets.ebxcdn.com/ebx.js" data-applet-id="jjnyxgdl"></script></div>
<style>.brid-slideinview-timer, .brid-banner-ad-timer { display: none!important; } #myBridDiv { z-index: 9999999999!important }</style><div id="myBridDiv"></div>
</body>
</html>
